お知らせコーナー
トップページ  » お知らせコーナー  » 障害情報  » PHP5.3系を引き続き利用できるようにいたします。

障害情報

更新日:  作成日:
PHP5.3系を引き続き利用できるようにいたします。

拝啓 貴社益々ご清栄のこととお慶び申し上げます。
平素は、弊社サービスをご利用頂き誠に有難う御座います。

先日より9月中のPHP5.3の廃止をご連絡しておりましたが、そのまま継続してご
利用いただけるようになりましたのでお知らせ致します。

ただ、PHP5.3系の開発・サポートは終了しておりセキュリティ上のリスクがござ
いますので、それらをご理解いただいた上でご利用下さいますようよろしくお願
い申し上げます。
なるべくなら、最新版をご利用下さいますようよろしくお願い申し上げます。